Foro de La Fresneda Foro de La Fresneda
Pueblo de La Fresneda a 6 kilometros de Oviedo (As
RegistrarseBuscarChatMiembrosGrupos de UsuariosLogin




Avería TV

 
Responder al tema    Foros de discusión » Foro General Ver tema anterior
Ver tema siguiente
Avería TV
Autor Mensaje
Sherpa



Registrado: 12 Oct 2008
Mensajes: 13




Mensaje Avería TV Responder citando
Buenos días, os funciona la televisión?. He quedado sin señal de antena y no encuentro ningún problema en la instalación de casa.


Dom Dic 14, 2008 11:20 am Ver perfil de usuario Enviar mensaje privado
Celta



Registrado: 04 Nov 2008
Mensajes: 16




Mensaje Responder citando
No le funciona a nadie que yo conozca en la Fresneda

Dom Dic 14, 2008 12:35 pm Ver perfil de usuario Enviar mensaje privado
nol



Registrado: 30 Oct 2008
Mensajes: 25




Mensaje Responder citando
no se a qhora enviasteis los sms pero a mí si m funciona!!!

Dom Dic 14, 2008 1:27 pm Ver perfil de usuario Enviar mensaje privado
Celta



Registrado: 04 Nov 2008
Mensajes: 16




Mensaje Responder citando
Pues a mí no me funciona desde aller por la tarde. Y así sigue

Dom Dic 14, 2008 3:26 pm Ver perfil de usuario Enviar mensaje privado
Sherpa



Registrado: 12 Oct 2008
Mensajes: 13




Mensaje Responder citando
Nol, tienes digital + ó imagenio??? la única forma de verla si no es por satelite o teléfono es con una antena interior, la de cuernos de toda la vida.

Dom Dic 14, 2008 5:05 pm Ver perfil de usuario Enviar mensaje privado
Celta



Registrado: 04 Nov 2008
Mensajes: 16




Mensaje Responder citando
No tengo nada de eso, por lo tanto desde ayer, nos dedicamos a otra actividad alternativa a la caja tonta. Tampoco está mal del todo

Dom Dic 14, 2008 7:09 pm Ver perfil de usuario Enviar mensaje privado
El Papa Espacial



Registrado: 02 Sep 2008
Mensajes: 76
Ubicación: La Fresneda



Mensaje Responder citando
el sabado por la tarde estuvo un buen rato sin funcionar

debio ser cosa del repetidor del aramo (buena nevada estaria cayendo)

Lun Dic 15, 2008 1:29 am Ver perfil de usuario Enviar mensaje privado
smxabi



Registrado: 15 Oct 2008
Mensajes: 23




Mensaje Responder citando
[quote="El Papa Espacial"]el sabado por la tarde estuvo un buen rato sin funcionar

debio ser cosa del repetidor del aramo (buena nevada estaria cayendo)[/quote]

Negativo. Yo sintonicé el Aramo con una antena de cuernos y veía perfectamente todos los canales. Fué algo local de aquí, de la Urbanización.

Saludos

Vie Dic 19, 2008 6:20 pm Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:    
Responder al tema    Foros de discusión » Foro General Todas las horas son GMT + 2 Horas
Todas las horas son GMT + 2 Horas
Página 1 de 1


 
Cambiar a: 
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Mapa del sitio - Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Flowers Online.

Crear radio gratis | foros de Pueblo y comunidades | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para hosting especialidado en foros phpbb ssd en Desafiohosting.com